Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

IMPRIMIR Y ENVIAR




Instrucciones y advertencias
Últimos temas
» arroz con leche
Mar Mayo 16, 2017 2:46 pm por mati

» mycook y bizcochos
Mar Mayo 02, 2017 1:45 pm por mati

» magdalena gigante, bollo o coca boba o de llanda
Mar Mar 14, 2017 12:02 pm por mati

» HORNO TEKA 830
Mar Feb 14, 2017 6:02 pm por Guadalmina

» Magdalenas
Mar Feb 14, 2017 5:55 pm por Guadalmina

» horno teka 830
Lun Feb 13, 2017 10:53 pm por mati

» horno electrico
Dom Ene 08, 2017 4:24 pm por mati

» Apagar maquina?
Sáb Dic 31, 2016 2:33 pm por albertgr30

» salta del automático cuando se enciende el mycook
Sáb Dic 17, 2016 8:48 pm por Guadalmina

ACCEDE A:
Índice
Mycook General
Instrucciones y normas
Recetas
Trucos y consejos
TRADUCTOR DE PÁGINA
Flujo RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Mayo 2017
LunMarMiérJueVieSábDom
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario


Se ha parado cocinando!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Se ha parado cocinando!!!

Mensaje por María Jesús el Lun Nov 11, 2013 5:10 pm

Buenas tardes, no se si alguien puede ayudarme, hoy haciendo la comida, unas berenjenas rellenas, se me ha parado la Mycook, cuando digo parado, quiero decír apagado por completo. Después de poner el tiempo , la temperatura y la velocidad, se puso en marcha y a los pocos segundos , se ha apagado, pensé que se había ido la luz, pero no. Después ya no he conseguido encenderla. Pasada una hora lo he intentado de nuevo y se ha encendido y he limpiado la jarra y he pensado que todo estaba bien, pero al rato la he inetentado encender de nuevo y ya no se ha encendido mas. ¿Le ha pasado esto a alguien? Me temo lo peror.
Gracias.

María Jesús
Aprendiz
Aprendiz

Cantidad de envíos : 10
Fecha de inscripción : 28/09/2011
Localización : Valdepeñas ( Ciudad Real ).

Volver arriba Ir abajo

Re: Se ha parado cocinando!!!

Mensaje por Guadalmina el Lun Nov 11, 2013 5:19 pm

No me suena esa avería.

Supongo que has comprobado que no es la base del enchufe la que falla ¿no? (por si las moscas).
Llama al servicio técnico y espero que te lo resuelven rápidamente y sin dolor.

_________________
Un saludo,

avatar
Guadalmina
Superchef de cocina
Superchef de cocina

Cantidad de envíos : 7025
Fecha de inscripción : 26/04/2009
Localización : Bizkaia

Volver arriba Ir abajo

Re: Se ha parado cocinando!!!

Mensaje por María Jesús el Lun Nov 11, 2013 5:23 pm

Si, he comprobado el enchufe y he intentado encenderla en varios enchufes y nada.
Muchas gracias.

María Jesús
Aprendiz
Aprendiz

Cantidad de envíos : 10
Fecha de inscripción : 28/09/2011
Localización : Valdepeñas ( Ciudad Real ).

Volver arriba Ir abajo

Re: Se ha parado cocinando!!!

Mensaje por Guadalmina el Lun Nov 11, 2013 5:54 pm

Pues lo dicho, que el Servicio técnico te socorra con eficiencia y prontitud.
Ya nos contarás.

_________________
Un saludo,

avatar
Guadalmina
Superchef de cocina
Superchef de cocina

Cantidad de envíos : 7025
Fecha de inscripción : 26/04/2009
Localización : Bizkaia

Volver arriba Ir abajo

Re: Se ha parado cocinando!!!

Mensaje por GemmaL el Dom Nov 24, 2013 6:33 pm

Hola a mi se me paraba cocinando pero la volvía a programar y seguía funcionando bien.

Era aleatorio, lo mismo se paraba calentando aceite que en mitad de una receta. Y con la frecuencia igual, tardaba días en pararse o en la misma receta.

Llame al servicio técnico y en una semana la tenía arreglada y otra vez en casa! como estaba en garantía no se la que la pasaba ni el coste de la reparación.

Espero que te lo hayan solucionado a ti también.

GemmaL
Aprendiz
Aprendiz

Cantidad de envíos : 31
Fecha de inscripción : 22/05/2012
Edad : 47
Localización : Madrid

Volver arriba Ir abajo

Re: Se ha parado cocinando!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.